La ricerca ha trovato 1 risultato

da fragolato
ven 24 mag 2019, 19:07
Forum: Windows
Argomento: GIMP 2.8.2 e 2.10.2 installati entrambi.
Risposte: 6
Visite : 629

Re: GIMP 2.8.2 e 2.10.2 installati entrambi.

Ho lo stesso problema e non posseggo un'altro PC per risolvere il problema. Mi serve la versione 2.8.2 perché non riesco ad usare lo strumento Sfumino, strumento per me indispensabile. Nell'ultima versione, anche con opacità 100, mi lascia una scia di colore e non riesco a fare un tratto pulito e ne...