[RISOLTO] Nn riesco a postare immagini nel forum

In questo forum si parla di tutto quello che riguarda l'attività intrapresa dal nostro sito (e dal relativo forum), su come ampliarlo, modificarlo e migliorarlo grazie ai vostri commenti, critiche e lodi. Non siate timidi, il vostro contributo è prezioso!
Rispondi
Stop and Go '80
Aiutante di Wilber
Aiutante di Wilber
Messaggi: 110
Iscritto il: dom 29 ago 2010, 15:24
Località: Tra le Tremiti e Santa Maria di Leuca

[RISOLTO] Nn riesco a postare immagini nel forum

Messaggio da Stop and Go '80 » dom 12 dic 2010, 20:17

Spero di essere nella sezione giusta.
nonostante le avessi caricate su imageshack, purtroppo nn compaiono nel riquadro del messaggio.
potete spiegarmi la procedura x favore? se l'argomento è stato già discusso, potete linkarmelo?
vi ringrazio x la collaborazione..CIAO!!!
Ultima modifica di Stop and Go '80 il lun 13 dic 2010, 19:17, modificato 1 volta in totale.
http://stopandgo80blog.blogspot.com/ (blog personale di grafica e fotoritocco, visitatemi!)
http://www.youtube.com/user/anariesofmarch
su flickr: Stop_and_go_'80
Linux Mint 16 Mate - Gimp 2.8

PhotoComix
Mastro Gimper
Mastro Gimper
Messaggi: 1388
Iscritto il: sab 4 mar 2006, 1:20
Contatta:

Re: Nn riesco a postare immagini nel forum

Messaggio da PhotoComix » lun 13 dic 2010, 7:08

dalla firma vedo che hai un acconto su flickr,
se è cosi basta che dalla pagina della foto clicchi su "share this" ( o condividi) e da li "grab the HTML/BBCode"
copia e incolla il BBcode

altrimenti se non sono su flickr copia l'indirizzo immagine e chiudilo con le img tag come qui


[img]http://farm6.static.flickr.com/5129/525 ... 1a0f_b.jpg[/img]

l'immagine non si vede solo perche ho disabilitato il BBcode per farti vedere i tag

Stop and Go '80
Aiutante di Wilber
Aiutante di Wilber
Messaggi: 110
Iscritto il: dom 29 ago 2010, 15:24
Località: Tra le Tremiti e Santa Maria di Leuca

Re: Nn riesco a postare immagini nel forum

Messaggio da Stop and Go '80 » lun 13 dic 2010, 19:17

credo di aver risolto il problema..ho caricato le immagini e sn visibili..ti ringrazio x le indicazioni :D
http://stopandgo80blog.blogspot.com/ (blog personale di grafica e fotoritocco, visitatemi!)
http://www.youtube.com/user/anariesofmarch
su flickr: Stop_and_go_'80
Linux Mint 16 Mate - Gimp 2.8

Avatar utente
Lazza
Amministratore
Amministratore
Messaggi: 6271
Iscritto il: dom 5 set 2004, 13:06
Località: Borso del Grappa, Treviso
Contatta:

Re: [RISOLTO] Nn riesco a postare immagini nel forum

Messaggio da Lazza » lun 27 dic 2010, 19:23

Per favore, non scrivere con abbreviazioni da sms. Grazie. :)
Consigli:
  • Cercate prima di postare
  • Rispondete se vi chiediamo chiarimenti
  • Segnate la risposta che vi ha risolto il problema, con l'apposito bottone
  • Valutate cosa si può postare nelle domande di base

Rispondi