[RISOLTO] Problemi ad aggiornare il profilo

In questo forum si parla di tutto quello che riguarda l'attività intrapresa dal nostro sito (e dal relativo forum), su come ampliarlo, modificarlo e migliorarlo grazie ai vostri commenti, critiche e lodi. Non siate timidi, il vostro contributo è prezioso!
Rispondi
Avatar utente
fabri66
Amministratore
Amministratore
Messaggi: 878
Iscritto il: gio 13 nov 2014, 23:12

[RISOLTO] Problemi ad aggiornare il profilo

Messaggio da fabri66 » ven 6 feb 2015, 22:20

Ciao, è tutto il giorno che cerco di aggiornare la firma del mio profilo senza riuscirci. :(
Nel dettaglio, volevo sostituire il vecchio link al mio profilo di Google+ con quello nuovo, ma l'unica cosa che sono riuscito a fare (o meglio l'unica operazione che la piattaforma ha registrato) è stato cancellare il vecchio link.
Immagino e spero sia un problema momentaneo.
Nei prossimi giorni riproverò sperando si sblocchi la situazione, altrimenti rimango in attesa di qualche dritta da parte degli amministratori. :idea:
A presto. ciao.
Ultima modifica di vincenzojrs il dom 8 mar 2015, 10:39, modificato 2 volte in totale.
Motivazione: Il [RISOLTO] va spaziato dalla prima lettera del titolo. Per questa volta, faccio io.

Avatar utente
fabri66
Amministratore
Amministratore
Messaggi: 878
Iscritto il: gio 13 nov 2014, 23:12

Re: Problemi ad aggiornare il profilo

Messaggio da fabri66 » dom 8 feb 2015, 16:41

Tentativo fallito anche oggi ... comincio pensare a qualche problema del sito. :roll:
Aspetto informazioni dagli amministratori :idea:

Avatar utente
fabri66
Amministratore
Amministratore
Messaggi: 878
Iscritto il: gio 13 nov 2014, 23:12

Re: [RISOLTO]Problemi ad aggiornare il profilo

Messaggio da fabri66 » ven 13 feb 2015, 15:32

Chiedo umilmente perdono !
L'errore era tutto mio che non codificavo correttamente il link da aggiungere alla firma.
Tutto risolto. Scusate. Grazie

vincenzojrs
Moderatore
Moderatore
Messaggi: 911
Iscritto il: ven 12 nov 2010, 18:56
Contatta:

Re: [RISOLTO]Problemi ad aggiornare il profilo

Messaggio da vincenzojrs » dom 8 mar 2015, 10:38

Il "[RISOLTO]" va spaziato dalla prima lettera del titolo.
Saluti :)

Avatar utente
fabri66
Amministratore
Amministratore
Messaggi: 878
Iscritto il: gio 13 nov 2014, 23:12

Re: [RISOLTO] Problemi ad aggiornare il profilo

Messaggio da fabri66 » dom 8 mar 2015, 10:41

Ops :oops: scusate ...

Avatar utente
Lazza
Amministratore
Amministratore
Messaggi: 6271
Iscritto il: dom 5 set 2004, 13:06
Località: Borso del Grappa, Treviso
Contatta:

Re: [RISOLTO] Problemi ad aggiornare il profilo

Messaggio da Lazza » ven 3 lug 2015, 18:02

Nessun problema, sono cose che capitano!
Consigli:
  • Cercate prima di postare
  • Rispondete se vi chiediamo chiarimenti
  • Segnate la risposta che vi ha risolto il problema, con l'apposito bottone
  • Valutate cosa si può postare nelle domande di base

Avatar utente
fabri66
Amministratore
Amministratore
Messaggi: 878
Iscritto il: gio 13 nov 2014, 23:12

Re: [RISOLTO] Problemi ad aggiornare il profilo

Messaggio da fabri66 » lun 6 lug 2015, 21:20

Grazie mille per la comprensione !!! :mrgreen:

Rispondi